<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Кузбасские паломники посетят православные святыни России</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="stylesheet" type="text/css" media="all" href="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/style.css"/>
    <!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@mediakuzbass">
<meta name="twitter:site" content="@mediakuzbass">
<meta name="twitter:title" content="Кузбасские паломники посетят православные святыни России">
<meta name="twitter:description" content="По инициативе Амана Тулеева кузбассовцы посетят православные святыни России: группа из 45 человек отправится">
<meta name="twitter:image" content="http://mediakuzbass.ru/wp-content/uploads/2017/04/image2.jpg">
<meta name="twitter:app:id:country" content="RU">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="По инициативе Амана Тулеева кузбассовцы посетят православные святыни России: группа из 45 человек отправится в паломнический тур 26 апреля, а вернётся 4 ма"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mediakuzbass.ru/news/obshhestvo/89472.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кузбасские паломники посетят православные святыни России" />
<meta property="og:description" content="По инициативе Амана Тулеева кузбассовцы посетят православные святыни России: группа из 45 человек отправится в паломнический тур 26 апреля, а вернётся 4 ма" />
<meta property="og:url" content="http://mediakuzbass.ru/news/obshhestvo/89472.html" />
<meta property="og:site_name" content="МедиаКузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/mediakuzbass" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2017-04-25T13:50:51+07:00" />
<meta property="article:modified_time" content="2017-04-25T13:53:50+07:00" />
<meta property="og:updated_time" content="2017-04-25T13:53:50+07:00" />
<meta property="fb:admins" content="1841928100" />
<meta property="og:image" content="http://mediakuzbass.ru/wp-content/uploads/2017/04/image2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="625" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента" href="http://mediakuzbass.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента комментариев" href="http://mediakuzbass.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента комментариев к &laquo;Кузбасские паломники посетят православные святыни России&raquo;" href="http://mediakuzbass.ru/news/obshhestvo/89472.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/mediakuzbass.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://mediakuzbass.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama.css-css'  href='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mediakuzbass.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background: #e6730c;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='mistape-front-css'  href='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotoramaDefaults.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://vk.com/js/api/openapi.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://mediakuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediakuzbass.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediakuzbass.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://mediakuzbass.ru/?p=89472' />
<link rel="alternate" type="application/json+oembed" href="http://mediakuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fobshhestvo%2F89472.html" />
<link rel="alternate" type="text/xml+oembed" href="http://mediakuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fobshhestvo%2F89472.html&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;top:20px;right:20px;bottom:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 9px;border:0px solid #000;background:#cfcfcf;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:7px;-moz-border-radius:7px;-icab-border-radius:7px;-khtml-border-radius:7px;border-radius:7px}#dynamic-to-top:hover{background:#55fdfd;background:#cfcfcf -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#cfcfcf -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#cfcfcf;background:#cfcfcf -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#cfcfcf -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>    <meta name="google-site-verification" content="OV79j9tjGNJYujJBN2-Qetaw98WwQfqG4RX35VcgP98"/>
</head>

<body class="single single-post postid-89472 single-format-standard custom-background">
<div class="outer-container" id="outer-container" style="">
        <aside class="b-mainmenu" id="b-mainmenu">
        <a class="e-mainlogo" href="http://mediakuzbass.ru/" title="МедиаКузбасс" rel="home">
            <span class="e-mainlogo-slogan">Все новости Кузбасса</span>
        </a>
        <ul id="menu-glavnoe-menyu" class="b-mainmenu-list"><li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="http://mediakuzbass.ru/news/ekonomika/">Экономика</a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="http://mediakuzbass.ru/news/politics/">Политика</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="http://mediakuzbass.ru/news/incidents/">Происшествия</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6731"><a href="http://mediakuzbass.ru/news/obshhestvo/">Общество</a></li>
<li id="menu-item-7967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7967"><a href="http://mediakuzbass.ru/news/blagoustrojstvo/">Благоустройство</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6730"><a href="http://mediakuzbass.ru/news/culture/">Культура</a></li>
<li id="menu-item-83375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="http://mediakuzbass.ru/ekologiya/">Экология</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="http://mediakuzbass.ru/news/sport/">Спорт</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6728"><a href="http://mediakuzbass.ru/news">Все новости</a></li>
</ul>            </aside>
    <aside class="p-mainmenu">
        <img src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/logo-small-cap.jpg">
    </aside>
    <section class="b-contentarea">

        <header class="b-pageheader b-news-active">
            <div class="inner-container">
                <div class="col-lg-two-third">
                    <div class="hd-itm b-newspapers"><a href="/" class="active">Газеты и интернет</a>
                    </div><div class="hd-itm b-radio"><a href="/radio/all/">Радио</a>
                    </div><div class="hd-itm b-timeinfo">
                        <time id="e-currentdate" class="e-currentdate" data-time="1493152701">25 апреля, вторник, <span class="hours">20</span>:<span class="minutes">38</span></time>
                                                    <span id="e-currentweather" class="e-currentweather">14°C, ясно                        </span>
                        <script type="text/javascript">
                            // hide weather line
                            var e_curw = document.getElementById("e-currentweather");
                            e_curw.className = e_curw.className + " comn hdn";
                        </script>
                                            </div>
                </div><div class="b-loginbutton col col-lg-third" id="b-loginbutton">
                    <span class="b-loginbutton-link"><a class="a-show-dialog" href="/login"><img class="b-loginbutton-link-icon" src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/login-icon.png">Войти на сайт</a></span>                    <div class="b-dialog-mini col col-lg-third hdn" id="b-dialog">
                        <div class="b-dialog-content"><div class="login-buttons"><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div id=uLogin00196503 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,twitter,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email,photo;optional=;redirect_uri=http%3A%2F%2Fmediakuzbass.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fmediakuzbass.ru%252Fnews%252Fobshhestvo%252F89472.html;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin00196503')</script></div></div>                    </div>
                </div>
            </div>
        </header>
<div class="inner-container ads_btm"><div class="g g-5"><div class="g-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МК_шапка_медийный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9172324380603332"
     data-ad-slot="6157798224"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<section class="b-page-section news-text">
    <div class="inner-container">

      
      <!--ul class="content-selector" id="content-selector">
    <li class="active"><a href="#news-text" data-toggle="tab">Текст новости</a></li>
        <li><a href="#news-comments"
           data-toggle="tab">Комментарии</a> </ul-->
<form method="get" class="b-mainmenu-search col col-lg-third col-lg-two-third-push" id="searchform" action="http://mediakuzbass.ru/search_gcse">
	<div class="input-group">
		<input type="text" class="form-control b-mainmenu-search-text input-sm" name="q" id="appendedInputButton" placeholder="Поиск по сайту" value="">
      <span class="input-group-btn">
        <button class="btn btn-default btn-sm" type="submit"><i class="glyphicon glyphicon-search"></i></button>
      </span>
	</div><!-- /input-group -->
</form><h2 class="b-page-section-title-inline col col-lg-two-third col-lg-one-third-pull">
    <ul class="inline-menu" role="menu" id="menu-news-line">
        <li class="active"><a href="#news-text" data-toggle="tab">Текст новости</a></li>
                <li><a href="#news-comments" id="news-comments-tab"
               data-toggle="tab">Комментарии</a>            </ul>
</h2>
<div class="clrbth"></div>
<article id="post-89472" class="col post-89472 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-culture category-obshhestvo location-kemerovo">

    <header class="entry-header">

        <h1 class="entry-title">
            Кузбасские паломники посетят православные святыни России        </h1>
                    <div class="entry-meta">
                Опубликовано <time class="b-article-meta-date" title="13:50 25.04.2017г.">7 часов назад</time>, 74 просмотра<br/>
            Автор текста Нина Васильева                </div>
            <!-- .entry-meta -->
            </header>
    <!-- .entry-header -->
    <div id="news-text" class="b-single-news-module entry-content active">
        <div class="lastnews col col-lg-third">
                <h2 class="b-page-section-title" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown">Последние новости:</h2>
            <div class="short-stories" id="short-stories-news"><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/wISAQgIy8PU-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/obshhestvo/89475.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/obshhestvo/89475.html">Молодожёнам прямо у ЗАГСа напомнили о правилах дорожного движения</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="14:00 25.04.2017г.">7 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/img_info_2000_2000_55f7ddfd1c0d6-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/89468.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/89468.html">Сельхозярмарки к майским праздникам и дачному сезону пройдут в Кузбассе</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:07 25.04.2017г.">8 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/scala-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/incidents/89464.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/incidents/89464.html">Спасатели помогли кемеровчанину, упавшему с 10-метровой скалы</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="12:54 25.04.2017г.">8 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/DTP-1-e1493098876642-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/89460.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/89460.html">Суд вынес приговор о столкновении Porsche Cayenne и МАЗа в Кемерове</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="12:41 25.04.2017г.">8 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/Screenshot_165-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/culture/89456.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/culture/89456.html">«Студвесна-2017» завершится концертом в честь 70-летия Дня шахтёра</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="11:50 25.04.2017г.">9 часов назад</time>	</div></article>			<img class="mistape-icon" src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/mistape.gif"/>
			</div>
        </div>
                    <div class="b-entry-media">
                <div class="b-article-thumb b-article-thumb-big image">
                    <a href="http://mediakuzbass.ru/wp-content/uploads/2017/04/image2.jpg" title="Фото &copy; airpano.ru" rel="prettyPhoto"><img width="465" height="265" src="http://mediakuzbass.ru/wp-content/uploads/2017/04/image2-465x265.jpg" class="attachment-mk-large size-mk-large wp-post-image" alt="" title="" width="" height="" /></a>                </div>
                <div class="media-meta">
                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                    <div class="media-source">
                    <div class="yashare-auto-init" data-yashareL10n="ru"
                         data-yashareQuickServices="vkontakte,twitter,facebook,gplus,odnoklassniki"
                         data-yashareTheme="counter"></div>

                        Фото &copy; airpano.ru                    </div>
                </div>
            </div>
        <p><p>По инициативе Амана Тулеева кузбассовцы посетят православные святыни России: группа из 45 человек отправится в паломнический тур 26 апреля, а вернётся 4 мая.<span id="more-89472"></span></p>
<p>Поездка организована при поддержке Кузбасской митрополии Русской православной церкви и промпредприятий Кузбасса, сообщает пресс-служба обладминистрации.</p>
<blockquote>
<p>Программа тура для православных верующих включает посещение основных христианских святынь в Москве, Дивееве, Муроме, Владимире, Сергиевом Посаде.</p>
</blockquote>
<p>&laquo;В числе паломников – члены семей работников организаций угольной, горнорудной, химической промышленности, погибших в результате несчастных случаев на производстве, при исполнении служебных обязанностей, а также родители детей, страдающих тяжёлыми заболеваниями&raquo;,&nbsp;&mdash; пояснили в пресс-службе.</p>
<p>Они помолятся за здравие жителей региона и всех шахтёров Кузбасса и России и за упокоение душ погибших горняков.</p>
<p>По инициативе губернатора Амана Тулеева с 2010 года кузбассовцы разных вероисповеданий регулярно совершают паломнические поездки, чтобы поклониться святыням и помолиться за своих родных и близких.</p>
<p>Группы из Кузбасса побывали в Израиле, Саудовской Аравии, Казани, посетили православные святыни России.</p>
<div class="mistape_caption">
</div>
</p>                        <p class="meta"><span class="youcan">Вы можете <a href="#"  id="add_comment">оставить комментарий</a> к этому материалу</span><span class="permalink">http://mediakuzbass.ru/news/obshhestvo/89472.html</span></p>
    </div>
    <!-- .entry-content -->
        <div id="news-comments" class="b-single-news-module">
        	<div id="comments">
		<div class="content-mini clearfix">
			<img width="100" height="100" src="http://mediakuzbass.ru/wp-content/uploads/2017/04/image2-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="http://airpano.ru/files/Sergiev-Posad-Russia/images/image2.jpg" />			<p>По инициативе Амана Тулеева кузбассовцы посетят православные святыни России: группа из 45 человек отправится в паломнический тур 26 апреля, а вернётся 4 мая.</p>
		</div>
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/obshhestvo/89472.html#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://mediakuzbass.ru/wp-login.php?redirect_to=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fobshhestvo%2F89472.html">авторизоваться</a>.</p><div class="ulogin_block"><div class="ulogin_label">&nbsp;</div><div id=uLogin18818757 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,twitter,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email,photo;optional=;redirect_uri=http%3A%2F%2Fmediakuzbass.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fmediakuzbass.ru%252Fnews%252Fobshhestvo%252F89472.html%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin18818757')</script>		</div><!-- #respond -->
		
</div><!-- #comments -->
    </div>
</article><!-- #post-89472 -->
<!-- .related posts -->
      
      
    </div>
    <!-- .inner-container -->
</section><!-- .b-page-section -->



<section class="b-page-section b-page-section_location ya_news_top">
  <div class="inner-container">
    <h2 class="b-page-section-title col">Яндекс.Новости</h2>
    <div class="yn_row"><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/19.png" width="16" height="16" alt="VSЁ42"/>
          </div>
        </div><div class="site_name">VSЁ42</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fnews.vse42.ru%2Ffeed%2Fshow%2Fid%2F27303639" target="_blank">Стало известно, когда в Кемерове заработают фонтаны</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/44.png" width="16" height="16" alt="НГС42"/>
          </div>
        </div><div class="site_name">НГС42</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fngs42.ru%2Fnews%2Fmore%2F50373261%2F" target="_blank">Мэр Новокузнецка необычным способом позвал горожан на уборку города</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/73.png" width="16" height="16" alt="Российская газета"/>
          </div>
        </div><div class="site_name">Российская газета</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Frg.ru%2F2017%2F04%2F25%2Freg-sibfo%2Fv-kuzbasse-92-letniaia-pensionerka-zabludilas-i-proshla-15-km.html" target="_blank">В Кузбассе 92-летняя пенсионерка заблудилась и прошла 15 км</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/16.png" width="16" height="16" alt="mk-kuzbass.ru"/>
          </div>
        </div><div class="site_name">mk-kuzbass.ru</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fwww.mk-kuzbass.ru%2Farticles%2F2017%2F04%2F25%2Fv-kemerove-muzhchina-istyazal-15letnyuyu-vozlyublennuyu.html" target="_blank">В Кемерове мужчина истязал 15-летнюю возлюбленную</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/14.png" width="16" height="16" alt="КП в Кузбассе"/>
          </div>
        </div><div class="site_name">КП в Кузбассе</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fwww.kem.kp.ru%2Fonline%2Fnews%2F2726683%2F" target="_blank">Террористы захватили вагон поезда в Кузбассе</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/15.png" width="16" height="16" alt="Газета Кемерова"/>
          </div>
        </div><div class="site_name">Газета Кемерова</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fgazeta.a42.ru%2Flenta%2Fnews%2Fv-kemerove-mnogodetnym-semyam-razdadut-kur-nesushek" target="_blank">В Кемерове многодетным семьям раздадут кур-несушек</a>
          </h3>
                  </div>
      </div>    </div>
        </div>
</section>
      


<section class="b-page-section b-page-section_location">
  <div class="inner-container">
    <h2 class="b-page-section-title col" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown">Общество</h2>
    <div class="col col-lg-third col-lg-two-third-push col-md-half col-md-half-push col-big-anons">
      <!--890e21c1--><!--890e21c1--><div class="g g-4"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МК -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9172324380603332"
     data-ad-slot="8427379828"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div><div class="col col-lg-two-third col-lg-one-third-pull col-md-half col-md-half-pull col-location-news text-section">
              <div class="b-news-list b-news-list_location-small row"><article class="b-article-list-item b-article-location-small col col-lg-half post-89475 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-incidents location-osinniki"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/wISAQgIy8PU-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/obshhestvo/89475.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/obshhestvo/89475.html">Молодожёнам прямо у ЗАГСа напомнили о правилах дорожного движения</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="14:00 25.04.2017г.">7 часов назад</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89468 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-obshhestvo category-ekonomika location-anzhero-sudzhensk location-belovo location-kemerovo location-kiselevsk location-mezhdurechensk location-nvkz location-prokopievsk"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/img_info_2000_2000_55f7ddfd1c0d6-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/89468.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/89468.html">Сельхозярмарки к майским праздникам и дачному сезону пройдут в Кузбассе</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:07 25.04.2017г.">8 часов назад</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89448 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-obshhestvo location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/93f7f66dead964f3016535838dbb6b51-150x150.png);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/89448.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/89448.html">Более 400 млн направили на создание безбарьерной среды в Кузбассе</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="18:07 24.04.2017г.">Вчера, 18:07</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89422 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-incidents location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/rebenok-i-avto-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/obshhestvo/89422.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/obshhestvo/89422.html">ГИБДД проводит в Кузбассе профилактическую акцию «Юный пешеход»</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="14:20 24.04.2017г.">Вчера, 14:20</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89418 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-ekonomika location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/1ba5162cfacca1b3712d5d92e269540c-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/ekonomika/89418.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/ekonomika/89418.html">Кузбасс вошёл в пятёрку регионов Сибири с наименьшим уровнем безработицы</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="14:08 24.04.2017г.">Вчера, 14:08</time>	<a class="b-article-meta-sourcelink" href="/away.php?url=http://sibdepo.ru/news/kuzbass-voshyol-v-pyatyorku-regionov-sibiri-s-naimenshim-urovnem-bezrabotitsy.html">Сибдепо</a></div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89409 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-obshhestvo category-sport location-tashtagol"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/FC2A0056-1024x682-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/89409.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/89409.html">Новый рекорд России по спуску с горы в купальниках установили в Шерегеше</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:40 24.04.2017г.">Вчера, 13:40</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89405 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-obshhestvo location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/aerobot-1024x685-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/89405.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/89405.html">Аэробот «Тайфун 1000» поступил на вооружение спасателей Кузбасса</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="19:20 21.04.2017г.">19:20 21 апр</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-89397 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-incidents location-prokopievsk"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/04/Dvoeglazovyi-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/incidents/89397.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/incidents/89397.html">Братья из Росгвардии спасли пенсионерку на пожаре в Прокопьевске</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="16:15 21.04.2017г.">16:15 21 апр</time>	</div></article></div>
          </div>
  </div>
  <!-- // .inner-container -->
</section><input type="hidden" name="srqkqNAicYRI" id="srqkqNAicYRI" />
<script type="text/javascript">
function fpjgxYjBmvdHy() {
	var o=document.getElementById("srqkqNAicYRI");
	o.value="MmDSKlmYyJRe";
}
var bpr9cAhEYXgik = document.getElementById("submit");
if (bpr9cAhEYXgik) {
	var cfE90hQMFLIc8 = document.getElementById("srqkqNAicYRI");
	var pfHGgjZ15NDgR = bpr9cAhEYXgik.parentNode;
	pfHGgjZ15NDgR.appendChild(cfE90hQMFLIc8, bpr9cAhEYXgik);
	addHandler(bpr9cAhEYXgik, "mousedown", fpjgxYjBmvdHy);
	addHandler(bpr9cAhEYXgik, "keypress", fpjgxYjBmvdHy);
}
</script>
<footer class="b-pagefooter">
	<div class="inner-container">
		<div class="col col-md-half footer-social-container">
			<div class="row">
				<div class="col col-lg-two-third">
					<div id="calendar">
						<div id="wp-calendar" class="calendar">
	<div class="calendar-t">
	    <div class="calendar-b">
            <div class="mm">
		<a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/03/" class="prev btn btn-sm" id="cal-prev"><i class="glyphicon glyphicon-arrow-left"></i></a><caption id="cal-current-month"><span id="calMonth" class="calSelect dropdown" data-month="04">Апрель</span> <span id="calYear" class="calSelect dropdown" data-year="2017">2017 г.</span></caption>
		<a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/04/"  class="next btn btn-sm disabled" id="cal-next"><i class="glyphicon glyphicon-arrow-right"></i></a>
<div class="dropdown">
<ul id="mnths" class="clist dropdown-menu">
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/01/">Январь</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/02/">Февраль</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/03/">Март</a></li>
	<li  class="active"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/04/">Апрель</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/05/">Май</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/06/">Июнь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/07/">Июль</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/08/">Август</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/09/">Сентябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/10/">Октябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/11/">Ноябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/12/">Декабрь</a></li>
</div>
</ul>
<div class="dropdown">
<ul id="yrs" class="clist dropdown-menu">
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2000/04/">2000</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2001/04/">2001</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2002/04/">2002</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2003/04/">2003</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2004/04/">2004</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2005/04/">2005</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2006/04/">2006</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2007/04/">2007</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2008/04/">2008</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2009/04/">2009</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2010/04/">2010</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2011/04/">2011</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2012/04/">2012</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2013/04/">2013</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2014/04/">2014</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2015/04/">2015</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2016/04/">2016</a></li>
	<li  class="active"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/04/">2017</a></li>
</div>
</ul></div>
	        <table class="calendar-table">

	<thead>
	<tr class="dd">
		<th scope="col" class="workday">Пн</th>
		<th scope="col" class="workday">Вт</th>
		<th scope="col" class="workday">Ср</th>
		<th scope="col" class="workday">Чт</th>
		<th scope="col" class="workday">Пт</th>
		<th scope="col" class="weekend">Сб</th>
		<th scope="col" class="weekend">Вс</th>
	</tr>
	</thead>
	<tbody>
	
	<tr class="week">
		
		<td colspan="5" class="pad">&nbsp;</td><td class="weekend">1</td><td class="weekend">2</td>
	</tr>
	<tr class="week">
		<td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/03/">3</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/04/">4</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/05/">5</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/06/">6</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/07/">7</a></td><td class="weekend">8</td><td class="weekend">9</td>
	</tr>
	<tr class="week">
		<td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/10/">10</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/11/">11</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/12/">12</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/13/">13</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/14/">14</a></td><td class="weekend">15</td><td class="weekend">16</td>
	</tr>
	<tr class="week">
		<td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/17/">17</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/18/">18</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/19/">19</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/20/">20</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/21/">21</a></td><td class="weekend">22</td><td class="weekend">23</td>
	</tr>
	<tr class="active-week">
		<td class="workday"><a href="http://mediakuzbass.ru/date/2017/04/24/">24</a></td><td class="workday"><div class="today"><a href="http://mediakuzbass.ru/date/2017/04/25/">25</a></div></td><td class="workday">26</td><td class="workday">27</td><td class="workday">28</td><td class="weekend">29</td><td class="weekend">30</td>
	</tr>
	</tbody>
	</table></div></div></div>  <script type="text/javascript">

    function microAjax(url, cF) {
      jQuery('#wp-calendar').addClass('loading');
      jQuery('.clist').hide();
      var jqxhr = jQuery.get(url, function (data) {
        cF(data)
      }).error(function () {
            alert('В этом месяце не было новостей!');
          });
    }

    function show_micro_ajax(response) {
      document.getElementById('calendar').innerHTML = response;
    }

  </script>
  					</div>
				</div><div class="col col-lg-third">
					<div class="plus18">
						<strong class="age-restriction-icon"></strong>
						<div class="age-restriction-text">Возрастная<br/>категория сайта</div>

						<ul class="social">
							<li class="android"><a data-toggle="tooltip" title="Приложение для&nbsp;Android" href="/away.php?url=https://play.google.com/store/apps/details?id=ru.mediakuzbass.mobile">
									<span class="fa-stack">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-android fa-stack-1x fa-inverse"></i>
</span>
								</a></li><li class="twitter"><a data-toggle="tooltip"
											 title="МедиаКузбасс в&nbsp;твиттере" href="/away.php?url=https://twitter.com/mediakuzbass/"><span class="fa-stack">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span></a></li><li class="vk"><a data-toggle="tooltip"
					title="МедиаКузбасс ВКонтакте" href="/away.php?url=http://vk.com/mediakuzbass"><span class="fa-stack" >
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-vk fa-stack-1x fa-inverse"></i>
</span></a></li><li class="facebook"><a data-toggle="tooltip"
					title="Facebook МедиаКузбасса" href="/away.php?url=https://www.facebook.com/mediakuzbass"><span class="fa-stack" >
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
</span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div><div class="col col-md-half footer-legal-container">
			<p>По вопросам размещения рекламы на сайте «МедиаКузбасс» обращайтесь по тел. (3842) 35-00-85 или пишите на <a href="mailto:sales@mediakuzbass.ru">sales@mediakuzbass.ru</a></p>

			<div class="links">Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.			</div>

		</div><div class="col col-md-half">
			<ul id="menu-menyu-v-podvale" class="b-pagefooter-links"><li id="menu-item-46081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46081"><a href="http://mediakuzbass.ru/about/">О проекте</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6751"><a href="http://mediakuzbass.ru/legal/">Юридическая информация</a></li>
<li id="menu-item-46080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46080"><a href="http://mediakuzbass.ru/source/">Источники новостей</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6748"><a href="http://mediakuzbass.ru/feedback/">Письмо вебмастеру</a></li>
</ul>
		</div><div class="col col-md-half copyright">
			<a href="/away.php?url=http://bpr.bz" class="e-copyright"><strong></strong>Создание и продвижение сайта<br/>©
				2012—2017</a>
		</div>
		<!--LiveInternet counter-->
		<script
			type="text/javascript">document.write("<a href='/away.php?http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t45.4;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() + "' border=0 width=1 height=1 style='visibility:hidden'><\/a>")</script>
		<!--/LiveInternet-->
		<!-- Rating@Mail.ru counter -->
		<script type="text/javascript">//<![CDATA[
			var _tmr = _tmr || [];
			_tmr.push({id: '1306525', type: 'pageView', start: (new Date()).getTime()});
			(function (d, w) {
				var ts = d.createElement('script');
				ts.type = 'text/javascript';
				ts.async = true;
				ts.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//top-fwz1.mail.ru/js/code.js';
				var f = function () {
					var s = d.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ts, s);
				};
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window);
			//]]></script>
		<noscript>
			<div style="position:absolute;left:-10000px;">
				<img src="//top-fwz1.mail.ru/counter?id=1306525;js=na" style="border:0;" height="1" width="1"
					 alt="Рейтинг@Mail.ru"/>
			</div>
		</noscript>
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="/away.php?http://top.mail.ru/jump?from=1306525">
			<img src="//top-fwz1.mail.ru/counter?id=1306525;t=272;l=1"
				 style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" style='visibility:hidden'/></a>
		<!-- //Rating@Mail.ru logo -->
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=46973"></script>
	</div>
</footer>
</section> <!-- .b-contentarea -->
</div>
<link rel='stylesheet' id='ulogin-style-css'  href='http://mediakuzbass.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"014070540507302286717:fcf1o4r5dyc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mediakuzbass.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInElastic","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jsrender.js?ver=1.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jsrender-range.js?ver=1.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.slidenote.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/script.js?ver=0.1.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
							 <div class="mistape_dialog_footer">
								powered by <a href="http://mistape.com" rel="nofollow" class="mistape-link" target="_blank">Mistape</a>
							 </div>
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part"></div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38297560 = new Ya.Metrika({ id:38297560, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38297560" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-28460728-9', 'mediakuzbass.ru');
	ga('send', 'pageview');

</script>
<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 56593569, {});
</script>
</body>
</html>