<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Кузбасский спасатель Павел Батушев стал чемпионом мира по ледолазанию</title>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="stylesheet" type="text/css" media="all" href="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/style.css"/>
    <!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@mediakuzbass">
<meta name="twitter:site" content="@mediakuzbass">
<meta name="twitter:title" content="Кузбасский спасатель Павел Батушев стал чемпионом мира по ледолазанию">
<meta name="twitter:image" content="http://mediakuzbass.ru/wp-content/uploads/2017/02/ncrCPMBdQc-big-reduce350.jpg">
<meta name="twitter:app:id:country" content="RU">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="На заключительном этапе международных соревнований по ледолазанию, который проходил во Франции, кузбассовцы Павел Батушев и Владимир Карташев завоевали зол"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mediakuzbass.ru/news/sport/88051.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кузбасский спасатель Павел Батушев стал чемпионом мира по ледолазанию" />
<meta property="og:description" content="На заключительном этапе международных соревнований по ледолазанию, который проходил во Франции, кузбассовцы Павел Батушев и Владимир Карташев завоевали зол" />
<meta property="og:url" content="http://mediakuzbass.ru/news/sport/88051.html" />
<meta property="og:site_name" content="МедиаКузбасс" />
<meta property="article:publisher" content="https://www.facebook.com/mediakuzbass" />
<meta property="article:section" content="Спорт" />
<meta property="article:published_time" content="2017-02-07T13:07:42+07:00" />
<meta property="fb:admins" content="1841928100" />
<meta property="og:image" content="http://mediakuzbass.ru/wp-content/uploads/2017/02/ncrCPMBdQc-big-reduce350.jpg" />
<meta property="og:image:width" content="430" />
<meta property="og:image:height" content="299" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента" href="http://mediakuzbass.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента комментариев" href="http://mediakuzbass.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МедиаКузбасс &raquo; Лента комментариев к &laquo;Кузбасский спасатель Павел Батушев стал чемпионом мира по ледолазанию&raquo;" href="http://mediakuzbass.ru/news/sport/88051.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/mediakuzbass.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://mediakuzbass.ru/wp-content/plugins/wp-google-search/wgs.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama.css-css'  href='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mediakuzbass.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 12px;
	line-height: 14px;
	height: 14px;
	background: #e6730c;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='mistape-front-css'  href='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotoramaDefaults.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://vk.com/js/api/openapi.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://mediakuzbass.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediakuzbass.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediakuzbass.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://mediakuzbass.ru/?p=88051' />
<link rel="alternate" type="application/json+oembed" href="http://mediakuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fsport%2F88051.html" />
<link rel="alternate" type="text/xml+oembed" href="http://mediakuzbass.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fsport%2F88051.html&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;top:20px;right:20px;bottom:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 9px;border:0px solid #000;background:#cfcfcf;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:7px;-moz-border-radius:7px;-icab-border-radius:7px;-khtml-border-radius:7px;border-radius:7px}#dynamic-to-top:hover{background:#55fdfd;background:#cfcfcf -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#cfcfcf -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#cfcfcf;background:#cfcfcf -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#cfcfcf -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#cfcfcf linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>    <meta name="google-site-verification" content="OV79j9tjGNJYujJBN2-Qetaw98WwQfqG4RX35VcgP98"/>
</head>

<body class="single single-post postid-88051 single-format-standard custom-background">
<div class="outer-container" id="outer-container" style="">
        <aside class="b-mainmenu" id="b-mainmenu">
        <a class="e-mainlogo" href="http://mediakuzbass.ru/" title="МедиаКузбасс" rel="home">
            <span class="e-mainlogo-slogan">Все новости Кузбасса</span>
        </a>
        <ul id="menu-glavnoe-menyu" class="b-mainmenu-list"><li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="http://mediakuzbass.ru/news/ekonomika/">Экономика</a></li>
<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="http://mediakuzbass.ru/news/politics/">Политика</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="http://mediakuzbass.ru/news/incidents/">Происшествия</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="http://mediakuzbass.ru/news/obshhestvo/">Общество</a></li>
<li id="menu-item-7967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7967"><a href="http://mediakuzbass.ru/news/blagoustrojstvo/">Благоустройство</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6730"><a href="http://mediakuzbass.ru/news/culture/">Культура</a></li>
<li id="menu-item-83375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="http://mediakuzbass.ru/ekologiya/">Экология</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6733"><a href="http://mediakuzbass.ru/news/sport/">Спорт</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6728"><a href="http://mediakuzbass.ru/news">Все новости</a></li>
</ul>            </aside>
    <aside class="p-mainmenu">
        <img src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/logo-small-cap.jpg">
    </aside>
    <section class="b-contentarea">

        <header class="b-pageheader b-news-active">
            <div class="inner-container">
                <div class="col-lg-two-third">
                    <div class="hd-itm b-newspapers"><a href="/" class="active">Газеты и интернет</a>
                    </div><div class="hd-itm b-radio"><a href="/radio/all/">Радио</a>
                    </div><div class="hd-itm b-timeinfo">
                        <time id="e-currentdate" class="e-currentdate" data-time="1486531327">8 февраля, вторник, <span class="hours">05</span>:<span class="minutes">22</span></time>
                                                    <span id="e-currentweather" class="e-currentweather">-9°C, ясно                        </span>
                        <script type="text/javascript">
                            // hide weather line
                            var e_curw = document.getElementById("e-currentweather");
                            e_curw.className = e_curw.className + " comn hdn";
                        </script>
                                            </div>
                </div><div class="b-loginbutton col col-lg-third" id="b-loginbutton">
                    <span class="b-loginbutton-link"><a class="a-show-dialog" href="/login"><img class="b-loginbutton-link-icon" src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/login-icon.png">Войти на сайт</a></span>                    <div class="b-dialog-mini col col-lg-third hdn" id="b-dialog">
                        <div class="b-dialog-content"><div class="login-buttons"><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div id=uLogin02070808 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,twitter,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email,photo;optional=;redirect_uri=http%3A%2F%2Fmediakuzbass.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fmediakuzbass.ru%252Fnews%252Fsport%252F88051.html;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin02070808')</script></div></div>                    </div>
                </div>
            </div>
        </header>
<div class="inner-container ads_btm"><div class="g g-5"><div class="g-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МК_шапка_медийный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9172324380603332"
     data-ad-slot="6157798224"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<section class="b-page-section news-text">
    <div class="inner-container">

      
      <!--ul class="content-selector" id="content-selector">
    <li class="active"><a href="#news-text" data-toggle="tab">Текст новости</a></li>
        <li><a href="#news-comments"
           data-toggle="tab">Комментарии</a> </ul-->
<form method="get" class="b-mainmenu-search col col-lg-third col-lg-two-third-push" id="searchform" action="http://mediakuzbass.ru/search_gcse">
	<div class="input-group">
		<input type="text" class="form-control b-mainmenu-search-text input-sm" name="q" id="appendedInputButton" placeholder="Поиск по сайту" value="">
      <span class="input-group-btn">
        <button class="btn btn-default btn-sm" type="submit"><i class="glyphicon glyphicon-search"></i></button>
      </span>
	</div><!-- /input-group -->
</form><h2 class="b-page-section-title-inline col col-lg-two-third col-lg-one-third-pull">
    <ul class="inline-menu" role="menu" id="menu-news-line">
        <li class="active"><a href="#news-text" data-toggle="tab">Текст новости</a></li>
                <li><a href="#news-comments" id="news-comments-tab"
               data-toggle="tab">Комментарии</a>            </ul>
</h2>
<div class="clrbth"></div>
<article id="post-88051" class="col post-88051 post type-post status-publish format-standard has-post-thumbnail hentry category-sport location-kemerovo">

    <header class="entry-header">

        <h1 class="entry-title">
            Кузбасский спасатель Павел Батушев стал чемпионом мира по ледолазанию        </h1>
                    <div class="entry-meta">
                Опубликовано <time class="b-article-meta-date" title="13:07 7.02.2017г.">16 часов назад</time>, 104 просмотра<br/>
            Автор текста Нина Васильева                </div>
            <!-- .entry-meta -->
            </header>
    <!-- .entry-header -->
    <div id="news-text" class="b-single-news-module entry-content active">
        <div class="lastnews col col-lg-third">
                <h2 class="b-page-section-title" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown">Последние новости:</h2>
            <div class="short-stories" id="short-stories-news"><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/5534f381a105e-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/ekonomika/88060.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/ekonomika/88060.html">Росстат: цены на бензин в Кемерове ниже, чем в среднем по Сибири</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="15:01 7.02.2017г.">14 часов назад</time>	<a class="b-article-meta-sourcelink" href="/away.php?url=http://sibdepo.ru/news/rosstat-tseny-na-benzin-v-kemerove-nizhe-chem-v-srednem-po-sibiri.html">Сибдепо</a></div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/devochka-risuet-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/culture/88057.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/culture/88057.html">Студенты устроят мастер-классы и спектакли в детской больнице</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:45 7.02.2017г.">16 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/3_586cebdadc7b2-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/important/88054.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/important/88054.html">Переменчивая погода со снегом и сильным ветром ждет Кузбасс на неделе</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:19 7.02.2017г.">16 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/Tajga_bez-vesti-propavshij_Ruslan-CHurin-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/incidents/88046.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/incidents/88046.html">Десятилетний мальчик ушел в школу и пропал в Тайге, возбуждено дело</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="12:42 7.02.2017г.">17 часов назад</time>	</div></article><article class="b-article-list-item">
                <div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/dps-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/incidents/88043.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/incidents/88043.html">ГИБДД Новокузнецка помогла водителям двух застрявших в снегу машин</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="18:19 6.02.2017г.">Вчера, 18:19</time>	</div></article>			<img class="mistape-icon" src="http://mediakuzbass.ru/wp-content/themes/mediakuzbass/img/mistape.gif"/>
			</div>
        </div>
                    <div class="b-entry-media">
                <div class="b-article-thumb b-article-thumb-big image">
                    <a href="http://mediakuzbass.ru/wp-content/uploads/2017/02/ncrCPMBdQc-big-reduce350.jpg" title="Фото &copy; 42.mchs.gov.ru" rel="prettyPhoto"><img width="430" height="265" src="http://mediakuzbass.ru/wp-content/uploads/2017/02/ncrCPMBdQc-big-reduce350-430x265.jpg" class="attachment-mk-large size-mk-large wp-post-image" alt="" title="" width="" height="" /></a>                </div>
                <div class="media-meta">
                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                    <div class="media-source">
                    <div class="yashare-auto-init" data-yashareL10n="ru"
                         data-yashareQuickServices="vkontakte,twitter,facebook,gplus,odnoklassniki"
                         data-yashareTheme="counter"></div>

                        Фото &copy; 42.mchs.gov.ru                    </div>
                </div>
            </div>
        <p><p>На заключительном этапе международных соревнований по ледолазанию, который проходил во Франции, кузбассовцы Павел Батушев и Владимир Карташев завоевали золотую и серебряную медали.<span id="more-88051"></span></p>
<p>Об этом стало известно в минувшие выходные, сообщает пресс-служба ГУ МЧС по Кемеровской области.</p>
<blockquote>
<p>Из 52 участников дисциплины «скорость» спасатель Кемеровского поискового аварийно-спасательного отряда&nbsp;&mdash; 29-летний Павел Батушев&nbsp;&mdash; стал «золотым» призером, его земляку Владимиру Карташеву досталось «серебро».</p>
</blockquote>
<p>Как уточнили в ведомстве, обоих спортсменов тренирует Светлана Бушуева, заслуженный тренер России, тренер-преподаватель областной комплексной специализированной детско-юношеской спортивной школы олимпийского резерва.</p>
<p>&laquo;Сейчас она ждет домой своих подопечных, чтобы лично поздравить их с успешным выступлением и продолжить ежедневные тренировки, которые позволят ребятам достичь новых серьезных вершин&raquo;,&nbsp;&mdash; добавили в ГУ МЧС.</p>
<p>Напомним, ранее оба кемеровчанина показали те же высокие результаты на международных соревнованиях по ледолазанию, которые <a href="http://mediakuzbass.ru/news/sport/87985.html#/news-text" target="_blank">прошли</a> 28 и 29 января в итальянском Рабенштайне. В дисциплине «Лазание на скорость» Павел Батушев стал первым, второе место досталось Владимиру Карташеву.</p>
<div class="mistape_caption">
</div>
</p>                        <p class="meta"><span class="youcan">Вы можете <a href="#"  id="add_comment">оставить комментарий</a> к этому материалу</span><span class="permalink">http://mediakuzbass.ru/news/sport/88051.html</span></p>
    </div>
    <!-- .entry-content -->
        <div id="news-comments" class="b-single-news-module">
        	<div id="comments">
		<div class="content-mini clearfix">
			<img width="100" height="100" src="http://mediakuzbass.ru/wp-content/uploads/2017/02/ncrCPMBdQc-big-reduce350-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="http://42.mchs.gov.ru/upload/site69/document_news/ncrCPMBdQc-big-reduce350.jpg" />			<p>На заключительном этапе международных соревнований по ледолазанию, который проходил во Франции, кузбассовцы Павел Батушев и Владимир Карташев завоевали золотую и серебряную медали.</p>
		</div>
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/sport/88051.html#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://mediakuzbass.ru/wp-login.php?redirect_to=http%3A%2F%2Fmediakuzbass.ru%2Fnews%2Fsport%2F88051.html">авторизоваться</a>.</p><div class="ulogin_block"><div class="ulogin_label">&nbsp;</div><div id=uLogin14080001 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,facebook,twitter,odnoklassniki,mailru;hidden=other;fields=first_name,last_name,email,photo;optional=;redirect_uri=http%3A%2F%2Fmediakuzbass.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fmediakuzbass.ru%252Fnews%252Fsport%252F88051.html%2523commentform;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin14080001')</script>		</div><!-- #respond -->
		
</div><!-- #comments -->
    </div>
</article><!-- #post-88051 -->
<!-- .related posts -->
      
      
    </div>
    <!-- .inner-container -->
</section><!-- .b-page-section -->



<section class="b-page-section b-page-section_location ya_news_top">
  <div class="inner-container">
    <h2 class="b-page-section-title col">Яндекс.Новости</h2>
    <div class="yn_row"><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/7.png" width="16" height="16" alt="Сибдепо"/>
          </div>
        </div><div class="site_name">Сибдепо</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fsibdepo.ru%2Fnews%2Fkemerovchane-otsudili-otsudili-u-reu-7-bolee-400-tysyach-za-potop-v-kvartire.html" target="_blank">Кемеровчане отсудили у РЭУ-7 более 400 тысяч за потоп в квартире</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/100.png" width="16" height="16" alt="Вести-Кузбасс"/>
          </div>
        </div><div class="site_name">Вести-Кузбасс</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fvesti42.ru%2Fnews%2Fsociety%2F00033879%2F" target="_blank">Синоптики Кузбасса дали прогноз на неделю</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/7.png" width="16" height="16" alt="Сибдепо"/>
          </div>
        </div><div class="site_name">Сибдепо</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fsibdepo.ru%2Fnews%2Fsovkombank-dast-novokuznetsku-v-kredit-261-mln-rublej.html" target="_blank">Совкомбанк даст Новокузнецку в кредит 261 млн рублей</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/14.png" width="16" height="16" alt="КП в Кузбассе"/>
          </div>
        </div><div class="site_name">КП в Кузбассе</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fwww.kem.kp.ru%2Fonline%2Fnews%2F2649201%2F" target="_blank">Кемеровчанин стал лучшим игроком на первенстве мира по хоккею с мячом</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/906.png" width="16" height="16" alt="vevby.ru"/>
          </div>
        </div><div class="site_name">vevby.ru</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fvevby.ru%2Fincidents%2F42456-iz-za-pyanogo-voditelya-v-kuzbasse-perekryli-avtomobilnuyu-dorogu.html" target="_blank">Из-за пьяного водителя в Кузбассе перекрыли автомобильную дорогу</a>
          </h3>
                  </div>
      </div><div class="b-article-list-item col yn-md">
        <div class="site_fav">
          <div class="inner">
            <img src="/wp-content/themes/mediakuzbass/img/site_icons/117.png" width="16" height="16" alt="stoboy.ru"/>
          </div>
        </div><div class="site_name">stoboy.ru</div>
        <div class="yn-md-12">
          <h3 class="b-article-title">
            <a class="b-article-title-link" href="/away.php?url=%2F%2Fstoboy.ru%2Fblog%2Fnews%2F11385" target="_blank">Глава Березовского о вывозе снега: «Через месяц снег растает»</a>
          </h3>
                  </div>
      </div>    </div>
        </div>
</section>
      


<section class="b-page-section b-page-section_location">
  <div class="inner-container">
    <h2 class="b-page-section-title col" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown">Спорт</h2>
    <div class="col col-lg-third col-lg-two-third-push col-md-half col-md-half-push col-big-anons">
      <!--890e21c1--><!--890e21c1--><div class="g g-4"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- МК -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-9172324380603332"
     data-ad-slot="8427379828"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div><div class="col col-lg-two-third col-lg-one-third-pull col-md-half col-md-half-pull col-location-news text-section">
              <div class="b-news-list b-news-list_location-small row"><article class="b-article-list-item b-article-location-small col col-lg-half post-88028 post type-post status-publish format-standard has-post-thumbnail hentry category-sport location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/Image00019-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/88028.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/88028.html">Жителей Кузбасса зовут поучаствовать в «Лыжне России-2017»</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="10:54 6.02.2017г.">Вчера, 10:54</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87996 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-sport location-nvkz"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/karting-1024x682-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87996.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87996.html">Крытый картодром с трассой в 300 метров открылся в Новокузнецке</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="15:44 3.02.2017г.">15:44 3 фев</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87985 post type-post status-publish format-standard has-post-thumbnail hentry category-sport location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/02/IgaBhhIJ00-big-reduce350-e1485932168932-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87985.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87985.html">Кемеровские ледолазы победили на соревнованиях в Италии</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="13:56 1.02.2017г.">13:56 1 фев</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87958 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-obshhestvo category-sport location-kemerovo location-tisul"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/01/3-3-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87958.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87958.html">Кемеровский сноубордист из EuroBus-2017 победил в межрегиональных соревнованиях</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="18:07 31.01.2017г.">18:07 31 янв</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87852 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-sport location-tashtagol"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/01/tumanka-foto-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87852.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87852.html">Губернский центр горных лыж и сноуборда в Таштаголе принял 47 тыс. человек</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="14:03 25.01.2017г.">14:03 25 янв</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87792 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-incidents category-sport location-nvkz"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/01/349935-150x150.jpeg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/obshhestvo/87792.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/obshhestvo/87792.html">Мужчина оплатил долг, чтобы исполнить мечту и попасть на Олимпиаду-2018</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="12:29 19.01.2017г.">12:29 19 янв</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87730 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo category-incidents category-sport"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2015/02/sheregesh-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87730.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87730.html">Спасатели напомнили горнолыжникам и сноубордистам о безопасности</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="11:11 16.01.2017г.">11:11 16 янв</time>	</div></article><article class="b-article-list-item b-article-location-small col col-lg-half post-87727 post type-post status-publish format-standard has-post-thumbnail hentry category-sport location-kemerovo"><div class="hover-background" style="background-image: url(http://mediakuzbass.ru/wp-content/uploads/2017/01/sloth1-150x150.jpg);"><a class="bg-link"
																					 href="http://mediakuzbass.ru/news/sport/87727.html"></a>
</div>
<h3 class="b-article-title">
	<a class="b-article-title-link" href="http://mediakuzbass.ru/news/sport/87727.html">Кемеровчане заняли три призовых места на Кубке мира по ледолазанию</a>
</h3>
<div class="b-article-meta">
	<time class="b-article-meta-date" title="10:50 16.01.2017г.">10:50 16 янв</time>	</div></article></div>
          </div>
  </div>
  <!-- // .inner-container -->
</section><input type="hidden" name="srqkqNAicYRI" id="srqkqNAicYRI" />
<script type="text/javascript">
function fdowQ9eeMFvuG() {
	var o=document.getElementById("srqkqNAicYRI");
	o.value="MmDSKlmYyJRe";
}
var bjtjgdhANmZ26 = document.getElementById("submit");
if (bjtjgdhANmZ26) {
	var cA7aErAPqAc5K = document.getElementById("srqkqNAicYRI");
	var pwbyyazdvovD1 = bjtjgdhANmZ26.parentNode;
	pwbyyazdvovD1.appendChild(cA7aErAPqAc5K, bjtjgdhANmZ26);
	addHandler(bjtjgdhANmZ26, "mousedown", fdowQ9eeMFvuG);
	addHandler(bjtjgdhANmZ26, "keypress", fdowQ9eeMFvuG);
}
</script>
<footer class="b-pagefooter">
	<div class="inner-container">
		<div class="col col-md-half footer-social-container">
			<div class="row">
				<div class="col col-lg-two-third">
					<div id="calendar">
						<div id="wp-calendar" class="calendar">
	<div class="calendar-t">
	    <div class="calendar-b">
            <div class="mm">
		<a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/01/" class="prev btn btn-sm" id="cal-prev"><i class="glyphicon glyphicon-arrow-left"></i></a><caption id="cal-current-month"><span id="calMonth" class="calSelect dropdown" data-month="02">Февраль</span> <span id="calYear" class="calSelect dropdown" data-year="2017">2017 г.</span></caption>
		<a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/02/"  class="next btn btn-sm disabled" id="cal-next"><i class="glyphicon glyphicon-arrow-right"></i></a>
<div class="dropdown">
<ul id="mnths" class="clist dropdown-menu">
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/01/">Январь</a></li>
	<li  class="active"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/02/">Февраль</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/03/">Март</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/04/">Апрель</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/05/">Май</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/06/">Июнь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/07/">Июль</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/08/">Август</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/09/">Сентябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/10/">Октябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/11/">Ноябрь</a></li>
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2017/12/">Декабрь</a></li>
</div>
</ul>
<div class="dropdown">
<ul id="yrs" class="clist dropdown-menu">
	<li class="disabled"><a onclick="return false;" href="http://mediakuzbass.ru/date/2000/02/">2000</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2001/02/">2001</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2002/02/">2002</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2003/02/">2003</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2004/02/">2004</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2005/02/">2005</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2006/02/">2006</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2007/02/">2007</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2008/02/">2008</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2009/02/">2009</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2010/02/">2010</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2011/02/">2011</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2012/02/">2012</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2013/02/">2013</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2014/02/">2014</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2015/02/">2015</a></li>
	<li ><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2016/02/">2016</a></li>
	<li  class="active"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://mediakuzbass.ru/date/2017/02/">2017</a></li>
</div>
</ul></div>
	        <table class="calendar-table">

	<thead>
	<tr class="dd">
		<th scope="col" class="workday">Пн</th>
		<th scope="col" class="workday">Вт</th>
		<th scope="col" class="workday">Ср</th>
		<th scope="col" class="workday">Чт</th>
		<th scope="col" class="workday">Пт</th>
		<th scope="col" class="weekend">Сб</th>
		<th scope="col" class="weekend">Вс</th>
	</tr>
	</thead>
	<tbody>
	
	<tr class="week">
		
		<td colspan="2" class="pad">&nbsp;</td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/02/01/">1</a></td><td class="workday">2</td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/02/03/">3</a></td><td class="weekend">4</td><td class="weekend">5</td>
	</tr>
	<tr class="active-week">
		<td class="workday"><a href="http://mediakuzbass.ru/date/2017/02/06/">6</a></td><td class="workday"><a href="http://mediakuzbass.ru/date/2017/02/07/">7</a></td><td class="workday"><div class="today">8</div></td><td class="workday">9</td><td class="workday">10</td><td class="weekend">11</td><td class="weekend">12</td>
	</tr>
	<tr class="week">
		<td class="workday">13</td><td class="workday">14</td><td class="workday">15</td><td class="workday">16</td><td class="workday">17</td><td class="weekend">18</td><td class="weekend">19</td>
	</tr>
	<tr class="week">
		<td class="workday">20</td><td class="workday">21</td><td class="workday">22</td><td class="workday">23</td><td class="workday">24</td><td class="weekend">25</td><td class="weekend">26</td>
	</tr>
	<tr class="week">
		<td class="workday">27</td><td class="workday">28</td>
		<td class="pad" colspan="5">&nbsp;</td></tr>
	</tbody>
	</table></div></div></div>  <script type="text/javascript">

    function microAjax(url, cF) {
      jQuery('#wp-calendar').addClass('loading');
      jQuery('.clist').hide();
      var jqxhr = jQuery.get(url, function (data) {
        cF(data)
      }).error(function () {
            alert('В этом месяце не было новостей!');
          });
    }

    function show_micro_ajax(response) {
      document.getElementById('calendar').innerHTML = response;
    }

  </script>
  					</div>
				</div><div class="col col-lg-third">
					<div class="plus18">
						<strong class="age-restriction-icon"></strong>
						<div class="age-restriction-text">Возрастная<br/>категория сайта</div>

						<ul class="social">
							<li class="android"><a data-toggle="tooltip" title="Приложение для&nbsp;Android" href="/away.php?url=https://play.google.com/store/apps/details?id=ru.mediakuzbass.mobile">
									<span class="fa-stack">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-android fa-stack-1x fa-inverse"></i>
</span>
								</a></li><li class="twitter"><a data-toggle="tooltip"
											 title="МедиаКузбасс в&nbsp;твиттере" href="/away.php?url=https://twitter.com/mediakuzbass/"><span class="fa-stack">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
</span></a></li><li class="vk"><a data-toggle="tooltip"
					title="МедиаКузбасс ВКонтакте" href="/away.php?url=http://vk.com/mediakuzbass"><span class="fa-stack" >
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-vk fa-stack-1x fa-inverse"></i>
</span></a></li><li class="facebook"><a data-toggle="tooltip"
					title="Facebook МедиаКузбасса" href="/away.php?url=https://www.facebook.com/mediakuzbass"><span class="fa-stack" >
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
</span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div><div class="col col-md-half footer-legal-container">
			<p>По вопросам размещения рекламы на сайте «МедиаКузбасс» обращайтесь по тел. (3842) 35-00-85 или пишите на <a href="mailto:sales@mediakuzbass.ru">sales@mediakuzbass.ru</a></p>

			<div class="links">Сообщения и комментарии читателей сайта размещаются без предварительного редактирования. Редакция оставляет за собой право удалить их с сайта или отредактировать, если указанные сообщения и комментарии являются злоупотреблением свободой массовой информации или нарушением иных требований закона.			</div>

		</div><div class="col col-md-half">
			<ul id="menu-menyu-v-podvale" class="b-pagefooter-links"><li id="menu-item-46081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46081"><a href="http://mediakuzbass.ru/about/">О проекте</a></li>
<li id="menu-item-6751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6751"><a href="http://mediakuzbass.ru/legal/">Юридическая информация</a></li>
<li id="menu-item-46080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46080"><a href="http://mediakuzbass.ru/source/">Источники новостей</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6748"><a href="http://mediakuzbass.ru/feedback/">Письмо вебмастеру</a></li>
</ul>
		</div><div class="col col-md-half copyright">
			<a href="/away.php?url=http://bpr.bz" class="e-copyright"><strong></strong>Создание и продвижение сайта<br/>©
				2012—2017</a>
		</div>
		<!--LiveInternet counter-->
		<script
			type="text/javascript">document.write("<a href='/away.php?http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t45.4;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() + "' border=0 width=1 height=1 style='visibility:hidden'><\/a>")</script>
		<!--/LiveInternet-->
		<!-- Rating@Mail.ru counter -->
		<script type="text/javascript">//<![CDATA[
			var _tmr = _tmr || [];
			_tmr.push({id: '1306525', type: 'pageView', start: (new Date()).getTime()});
			(function (d, w) {
				var ts = d.createElement('script');
				ts.type = 'text/javascript';
				ts.async = true;
				ts.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//top-fwz1.mail.ru/js/code.js';
				var f = function () {
					var s = d.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(ts, s);
				};
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else {
					f();
				}
			})(document, window);
			//]]></script>
		<noscript>
			<div style="position:absolute;left:-10000px;">
				<img src="//top-fwz1.mail.ru/counter?id=1306525;js=na" style="border:0;" height="1" width="1"
					 alt="Рейтинг@Mail.ru"/>
			</div>
		</noscript>
		<!-- //Rating@Mail.ru counter -->
		<!-- Rating@Mail.ru logo -->
		<a href="/away.php?http://top.mail.ru/jump?from=1306525">
			<img src="//top-fwz1.mail.ru/counter?id=1306525;t=272;l=1"
				 style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" style='visibility:hidden'/></a>
		<!-- //Rating@Mail.ru logo -->
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=46973"></script>
	</div>
</footer>
</section> <!-- .b-contentarea -->
</div>
<link rel='stylesheet' id='ulogin-style-css'  href='http://mediakuzbass.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"014070540507302286717:fcf1o4r5dyc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mediakuzbass.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/mediakuzbass.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"500","easing":"easeInElastic","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jsrender.js?ver=1.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jsrender-range.js?ver=1.0'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.slidenote.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-content/themes/mediakuzbass/js/script.js?ver=0.1.1'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://mediakuzbass.ru/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
							 <div class="mistape_dialog_footer">
								powered by <a href="http://mistape.com" rel="nofollow" class="mistape-link" target="_blank">Mistape</a>
							 </div>
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part"></div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38297560 = new Ya.Metrika({ id:38297560, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38297560" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-28460728-9', 'mediakuzbass.ru');
	ga('send', 'pageview');

</script>
<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 56593569, {});
</script>
</body>
</html>